Seleccionar página

Se han producido ciertos errores de compatibilidad de un plugin en concreto, el «Use Google Libraries», con la versión de WP 4.0.

Se recomienda que se desactive este plugin.

Cómo.

Accede como administrador del blog a «mis sitios-escritorio».

En la columna negra de la izquierda aparecerá «plugins». Sólo resta buscar el «Use Google Libraries» y desactivarlo.

usee google

Uso de cookies

Si no cambia la configuración de su navegador, usted acepta su uso. Saber más

ACEPTAR
Aviso de cookies